Множественный Cross-Site Scripting
  admin
  Дата публикации: 20-01-2017, 17:48
  • Безопасность
   1 100      0

Множественный Cross-Site Scripting в phpMyAdmin, вызванный неправильной проверкой вводимых пользователем данных. Злоумышленник может использовать эту уязвимость для выполнения сценариев в Wеб-браузере жертвы. Используется эту уязвимость для кражи учетных данных. Для устранения уязвимости обновите phpMyAdmin до актуальной версии.шаблоны для dle 11.2




Похожие статьи:

comments powered by HyperComments